与Kodi 17.0 Krypton不兼容的老Android盒子可以下载FTMC

上周有些人很。落,当时的消息告诉大家,每个人都需要升级到最新版本的Kodi 17.1 Krypton。对于旧版或便宜的Android机箱,无法访问运行较新版本的Kodi所需的Android 5.0固件,这是一个很大的障碍。FTMC是一种仅在最 …

与Kodi 17.0 Krypton不兼容的老Android盒子可以下载FTMC 查看全文 »